Schrauberkramsgedingens … again ….

Öfters mal was neues, aber nie was g’scheits. Neulich wollte ich aus der Arbeit heimfahren und das Motorrad ging 4-mal aus. Einfach so. Blubb. Aus.

Das erste Mal nach dem Aufsitzen, Seitenständer einklappen und Gang einlegen. Ich musste dabei Gas geben, was unüblich ist. Sonst springt es eigentlich immer sofort an. Als es dann wieder an war, lief es sehr unrund, als wenn ein Takt fehlen würde. Versteht ihr was ich meine?

Das zweite Mal dann ca.500 m nach dem Losfahren, als ich vor dem Abbiegen den Kupplungshebel zog und runter schalten wollte. Blubb. Aus.

Das dritte Mal keine 500 m später, als ich nach dem Kreisverkehr den Kupplungshebel zog um zu schalten. Blubb. Aus. Weiter gerollt bis zur nächsten Bushaltestelle. Dort wieder gestartet. Dieses Mal klang der Motor wieder so wie gewohnt. Also rund.

Das vierte Mal dann etwa 1 km weiter, als ich am nächsten Kreisverkehr ankam. Kupplungshebel gezogen. Blubb. Aus. Insgesamt grade einmal 2 km bis hier her. Die nächsten 10 km musste ich nicht mehr schalten. Dafür fühlte es sich tierisch ruckelig an, als wenn sich der Motor verschlucken würde. Danach war es dann „etwas“ besser, aber bis nach Hause war es doch eine Zitterpartie.

Was zum Geier konnte das sein? Zündkerze? Kaltstart-Verhalten? Seitenständer-Schalter? Elektronik?

Die Lösung fand ich im F650-Forum.
Laut eines Forenmitgliedes klang das ganz typisch nach verlerntem Steuergerät. Der Vorschlag war, das Steuergerät auszustecken, 15min zu warten, und dann wieder einzustecken. Dann Schlüssel auf 1 (also drehen ohne Zünden), warten bis alle Lampen aus sind, drei mal vollgas geben, zündung aus. Nach 5 Minuten ohne Gas starten und dann ist das vermutlich wieder heile.

Da ich technisch nun nicht wirklich die begabteste bin (wo zur Hölle sitzt ein Steuergerät?!), habe ich hab noch ein ganze Weile herumgesucht zu dem Thema und habe im Forum gelesen, dass das auch ohne Steuergerät abklemmen gehen soll.

Dumm wie Frau aber manchmal ist, hat sie zwar brav das folgende Prozedere durchgeführt (1. Zündung EIN 2. Gewartet bis nur noch die Leerlauf- und die Öldrucklampe leuchten (Alle anderen aus) 3. Gasgriff 2x ganz auf ziehen und wieder ganz zurück drehen (auf keinen Fall dabei starten) 4. Zündung AUS 5. 5s Warten 6. Zündung EIN 7. Warten bis nur noch die Leerlauf- und die Öldrucklampe leuchten (Alle anderen aus) 8. START-Knopf drücken und KEIN Gas geben.)

Blöd nur, wenn man danach feststellt, das der Killschalter betätigt gewesen war. Ich habe das Prozedere dann am nächsten Tag, vor der nächsten Tour, einfach noch einmal durchgeführt. Und siehe da … Alles wieder in Ordnung.

Unterwegs trat das Problem noch einmal auf, aber seit dem ni hat mehr. Puuuhhhhhh. Hoffentlich bleibt das jetzt auch so.

 

4 thoughts on “Schrauberkramsgedingens … again ….

  1. Minya

    Hm, das habe ich gerade die Tage noch mal gehört. Von einer, die genau so ein Motorrad fährt, wie Du. Auch mit gelber Sitzbank. Vielleicht sprechen sich die Dinger ja im Geheimen ab und müpfen dann gemeinsam auf. Was sie damit bezwecken?

    Reply
      1. Minya

        Ja, wir hatten darüber gesprochen, ich glaube, auf dem Feldberg. Und ein paar Tage später habe ich von so etwas noch mal gehört. Aber von jemand anderem, die tatsächlich genau so ein Motorrad fährt, wie Du. Also auch blau, mit gelber Bank.

        Reply
        1. G'achichtnErzählerin

          Ich weiß aus dem Fratzenbuch, das ein Mädel sich eine gelbe Bank besorgt hat, nachdem sie mein Gelbachen gesehen hat. Wenn ich mich nicht irre, ist sie auch aus Mainz und mit dir ebenfalls bekannt bei FB.

          Reply

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.